DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  
-39%
Le deal à ne pas rater :
Apple Airpods 2 avec boîtier de recharge : offre Black Friday !
110 € 179 €
Voir le deal

Partagez
 

 Pompe à gasoil

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Marjorie67

Nouveau

Marjorie67


Féminin Nombre de messages : 11
Age : 25
Localisation : Alsace
Véhicule : Dodge Challenger RT 2010
Date d'inscription : 25/10/2019

Pompe à gasoil Empty
MessageSujet: Pompe à gasoil   Pompe à gasoil EmptyLun 9 Aoû 2021 - 10:39

Hello !
On vient d'acheter notre super dodge nitro r/t crd.
Nous avons remarqué que la pompe à gasoil tourne encore une 15aine de secondes une fois le moteur coupé (leger bourdonnement sous le siège arrière coté conducteur surtout perceptible de l'extérieur) est ce normal sur les nitros ?
On a également constaté que le premier démarrage de la journée même par 20° est plus difficile, il faut bien 4 secondes sur le démarreur, tout les autres démarrage de la journée se font au quart de tour.
Je pensais aux bougies mais sur un commun rail les bougies ne sont apparemment pas utilisées en dessous de 7 degrés je crois.
La batterie ainsi que le Tipm ont été changés en fevrier 21, pas de codes defauts. Du coup je me demande si il n'y aurait pas un problème niveau alimentation en gasoil mais je ne sais pas quoi vérifier, si vous avez une idée...
Merciii
Marjorie
Revenir en haut Aller en bas
fifi

Membre confirmé



Masculin Nombre de messages : 68
Age : 60
Localisation : mennecy
Véhicule : JEEP WK2
Date d'inscription : 06/10/2010

Pompe à gasoil Empty
MessageSujet: Re: Pompe à gasoil   Pompe à gasoil EmptyLun 9 Aoû 2021 - 20:49

15secondes de fonctionnement de la pompe électrique après coupure , pas normal
4 secondes pour démarrer à 20 degré , pas normal ,
même si les bougies ne rentrent pas en compte pour un démarrage à chaud , ça n'explique pas les 4 secondes de retard , je passe la main , désolé mais c'est pas bon
Revenir en haut Aller en bas
Marjorie67

Nouveau

Marjorie67


Féminin Nombre de messages : 11
Age : 25
Localisation : Alsace
Véhicule : Dodge Challenger RT 2010
Date d'inscription : 25/10/2019

Pompe à gasoil Empty
MessageSujet: Re: Pompe à gasoil   Pompe à gasoil EmptyLun 9 Aoû 2021 - 21:00

On vient de voir que l'ancien proprio a installé une batterie 690A au lieu des 800 standard, ca me semble etre la cause de notre soucis de démarrage lent. Merci.
Revenir en haut Aller en bas
fifi

Membre confirmé



Masculin Nombre de messages : 68
Age : 60
Localisation : mennecy
Véhicule : JEEP WK2
Date d'inscription : 06/10/2010

Pompe à gasoil Empty
MessageSujet: Re: Pompe à gasoil   Pompe à gasoil EmptyLun 9 Aoû 2021 - 21:03

Super , j'espère de tout coeur que cela soit la cause de vos problèmes , mais j'ai un doute sur le fonctionnement de la pompe tardif !
Revenir en haut Aller en bas
belerophon

Grand dodgiste

belerophon


Masculin Nombre de messages : 3370
Age : 35
Localisation : Liège (Belgique)
Véhicule : Dodge Ram 2015 Laramie 5.7 Hemi
Date d'inscription : 11/09/2020

Pompe à gasoil Empty
MessageSujet: Re: Pompe à gasoil   Pompe à gasoil EmptyLun 9 Aoû 2021 - 21:04

Ça ressemble selon moi à un problème électrique puisqu'il faut du courant pour la pompe à gasoil et pour le démarreur.

Une idée comme ça, l'alternateur est OK?
Revenir en haut Aller en bas
belerophon

Grand dodgiste

belerophon


Masculin Nombre de messages : 3370
Age : 35
Localisation : Liège (Belgique)
Véhicule : Dodge Ram 2015 Laramie 5.7 Hemi
Date d'inscription : 11/09/2020

Pompe à gasoil Empty
MessageSujet: Re: Pompe à gasoil   Pompe à gasoil EmptyLun 9 Aoû 2021 - 21:06

Désolé, pas vu ton message sur la batterie mais ça rejoint l'idée du problème électrique.
Revenir en haut Aller en bas
Marjorie67

Nouveau

Marjorie67


Féminin Nombre de messages : 11
Age : 25
Localisation : Alsace
Véhicule : Dodge Challenger RT 2010
Date d'inscription : 25/10/2019

Pompe à gasoil Empty
MessageSujet: Re: Pompe à gasoil   Pompe à gasoil EmptyLun 9 Aoû 2021 - 21:18

On a fait 1200 bornes impeccable depuis qu'on l'a, mais c'est juste ce petit 1er démarrage lent qui m'inquiète, du coup ca ma paraît fort probable que la capacité maximum de la batterie en 680A soit tout juste limite pour le premier coup de démarreur. Pour la pompe mystère car elle s'arrête toujours au même moment, comme si c'était programmé pour fonctionner ainsi ! Merci en tout cas, je change la batterie cette semaine et je vous tiens au jus Smile
Revenir en haut Aller en bas
Contenu sponsorisé





Pompe à gasoil Empty
MessageSujet: Re: Pompe à gasoil   Pompe à gasoil Empty

Revenir en haut Aller en bas
 

Pompe à gasoil

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Calage pompe gasoil LT35 an 86
» Bruit pompe gasoil TRUMA
» besoin d'installer un relais de coupure éléctrique de la pompe à gasoil
» Les sedentaires se decident a arreter de s'édenter!
» Choix Gasoil ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Nitro :: Mécanique et entretien-