DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  
Le deal à ne pas rater :
Fauteuil gaming CGM à 99€ (Appui-tête et oreiller lombaires – ...
99.99 €
Voir le deal

Partagez
 

 Ma première panne !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tetchmaker

Débutant dodgiste

tetchmaker


Masculin Nombre de messages : 228
Age : 50
Localisation : sarthe (72)
Véhicule : JOURNEY R/T BVA Silver steel
Date d'inscription : 24/05/2009

Ma première panne !!! Empty
MessageSujet: Ma première panne !!!   Ma première panne !!! EmptyMer 21 Juil 2010 - 14:48

ma première panne, à plus pouvoir bouger le véhicule !!

cry

en vacances dans la famille dans le sud-ouest et après 600 bornes sans un "pet"
aujourd'hui, 8h40, départ pour emmener la voiture au garage pour la première révision des 15000, rendez vous pris vendredi dernier auprès de la concession MERCEDES de ST VINCENT DE PAUL, tout organisé aux petits oignons avec le garage. jusqu'aux points de détails de la liste des opérations à effectuer et à ne pas faire (tel que filtre à clim, permutation des roues, des choses sans grande conséquences)...
petite préparation hier au soir pour placer la voiture au départ.
cette nuit, pluies torrentielles et orages...
ce matin... HORREUR... Evil or Very Mad
la voiture qui ne veut pas démarrer, les voyants et tableau de bord qui s'affaiblissent au moment de tourner la clé... plus de jus !! cyclops

de la flotte s'est insérée côté boitier fusible et batterie, je suppose que c'est lié.

appel de l'assistance DODGE France qui me fait tourner vers l'assistance DODGE Italie (normal, chassis import), pour finir par me tourner vers mon assurance qui m'envoie un dépanneur.
celui ci essaie avec un "booster" = pas moyen
branche à son camion = pas moyen
pour finir = la voiture sur le camion (après qu'il l'ai poussé... pfffui 2 tonnes à pousser... ça l'a tué; ARF ARF ARF !!)
direction la concession mercedes et une fois arrivé plus de jus du tout.
qui essaie avec un "booster" = pas moyen
qui me dit = batterie morte
mais sous garantie = OUF (pour votre info 420 euros de batterie)
batterie spéciale au Gel !!

pour info, il faut pour démarrer ... une autre batterie neuve, sinon ça marche pas !!

reste à savoir à quoi cela pourrait être dû en sachant que je n'ai jamais eu aucun problème.
est ce que c'est déjà arrivé à quelqu'un d'entre vous.
je vous tiens au courant.

bonnes vacances à vous tous !! flower
Revenir en haut Aller en bas
cmoijb

Grand dodgiste

cmoijb


Masculin Nombre de messages : 3241
Age : 51
Localisation : 91620
Véhicule : Journey SXT
Date d'inscription : 08/02/2009

Ma première panne !!! Empty
MessageSujet: Re: Ma première panne !!!   Ma première panne !!! EmptyMer 21 Juil 2010 - 18:21

ça c'est pas de bol alors car le miens en a pris de la flotte et jamais eu ce probleme .

la seule fois ou j'ai pas pu demarrer c'etait le 3 éme jour mais bon c'etait de ma faute ...
Revenir en haut Aller en bas
cocas

Grand dodgiste

cocas


Masculin Nombre de messages : 2611
Age : 39
Localisation : 77
Véhicule : Dodge RAM Laramie et Chevrolet Spark LT
Date d'inscription : 31/01/2010

Ma première panne !!! Empty
MessageSujet: Re: Ma première panne !!!   Ma première panne !!! EmptyMer 21 Juil 2010 - 19:58

ça m'a arrive l'anne dernier la meme chose avec mon nitro ,exatement la meme chose Ma première panne !!! Icon_eek Ma première panne !!! Icon_evil Ma première panne !!! Icon_evil
bienvenue au club Ma première panne !!! Icon_biggrin Ma première panne !!! Icon_wink
Revenir en haut Aller en bas
le ricain

Second dodgiste

le ricain


Masculin Nombre de messages : 862
Age : 35
Localisation : frameries(b), Bavay(f)
Véhicule : dodge ram 1500 '07
Date d'inscription : 20/04/2008

Ma première panne !!! Empty
MessageSujet: Re: Ma première panne !!!   Ma première panne !!! EmptyJeu 22 Juil 2010 - 1:11

@tetchmaker a écrit:
mais sous garantie = OUF (pour votre info 420 euros de batterie)

effectivement fallait mieux qu'elle soit sous garantie lol
Revenir en haut Aller en bas
tetchmaker

Débutant dodgiste

tetchmaker


Masculin Nombre de messages : 228
Age : 50
Localisation : sarthe (72)
Véhicule : JOURNEY R/T BVA Silver steel
Date d'inscription : 24/05/2009

Ma première panne !!! Empty
MessageSujet: Re: Ma première panne !!!   Ma première panne !!! EmptyJeu 22 Juil 2010 - 20:32

bon, ben ça y est !
récupéré ce jour vers 17 heures.
batterie remplacée et prise sous garantie ! Ma première panne !!! Icon_rr
ma première révision effectuée et bilan :

297,74 euros
sans remplacement du filtre à climatisation et permutation des roues.

en prime :
un nettoyage extérieur et intérieur avec aspirateur et chiffon ...
tout ça chez SLAVI 40 à ST VINCENT DE PAUL (40).

en bref une bonne prestation et un bon avis sur cette concession.
Revenir en haut Aller en bas
Cyca

Bébé dodgiste

Cyca


Masculin Nombre de messages : 134
Age : 49
Localisation : Rennes
Véhicule : Journey R/T Red Inferno Full Option BvA 7pl
Date d'inscription : 12/05/2010

Ma première panne !!! Empty
MessageSujet: Re: Ma première panne !!!   Ma première panne !!! EmptyJeu 22 Juil 2010 - 20:50

Cool çà ! mais bon çà fait un peu loin pour moi Ma première panne !!! Lol
Revenir en haut Aller en bas
Retrocbm

Consultant

Retrocbm


Masculin Nombre de messages : 5223
Age : 49
Localisation : Rebecq - Belgique
Véhicule : Jeep Compass 2.2 CRD Limited 4x4
Date d'inscription : 27/03/2007

Ma première panne !!! Empty
MessageSujet: Re: Ma première panne !!!   Ma première panne !!! EmptyJeu 22 Juil 2010 - 21:03

Un mauvais souvenir à oublier Ma première panne !!! Icon_wink
Revenir en haut Aller en bas
Contenu sponsorisé





Ma première panne !!! Empty
MessageSujet: Re: Ma première panne !!!   Ma première panne !!! Empty

Revenir en haut Aller en bas
 

Ma première panne !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [résolu] Première panne ! Batterie HS
» Utilisation panne en I pour murs ?
» de retour du Maroc 9604 km sans panne page 6
» Première fleur de frangipanier
» PANNE DUCATO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Journey :: Mécanique et entretien-