DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  



Avez vous pensé à vous inscrire sur la mappemonde ?
Envoyez un MP à rominet


Les fêtes sont finies
mais il reste une chose essentielle,
éradiquer la Covid-19
Nous comptons sur vous !!!!

Le Deal du moment :
15% de remise sur une sélection Xiaomi ...
Voir le deal

Partagez
 

 première panne !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: première panne !!!!   première panne !!!! EmptyDim 20 Mai 2018 - 17:54

bonjour
suite a révision complète de mon gros, je me suis glissé en dessous pour la vidanges des fluides
et je me suis aperçu qu'il y avait des projections de graisse a l'avant de la boite de transfert sur l'arbre de transmission
donc après démontage de celui ci je me suis aperçu que le joint est hs.
alors, quelqu'un a t'il une méthode de réparation
faut t'il changer ce joint ou tout l'arbre complet ????
j'ai chercher sur le net ce joint mais rien !!! avez vous une adresse svp
j'ai bien enlevé le circlips en bout mais j'arrive pas a sortir la partie avec les billes
je vous remercie de votre aide .
papi.
Revenir en haut Aller en bas
gegedevaux

Modérateur

gegedevaux


Masculin Nombre de messages : 3827
Age : 69
Localisation : Vaux sur seine 78740
Véhicule : Dodge Nitro R/T V6 4.0l essence BVA Black Pearl 2008 - Jeep Compass 2.4 essence BVA Limited 2007- Ford Bronco II XLT 2.9 essence BVA 1990
Date d'inscription : 19/11/2016

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 20 Mai 2018 - 18:35

Je ne saurai pas t'aider sur le plan mécanique.....
En revanche, trouves ci-dessous 2 sites US qui vont, je le souhaites pour toi, t'aider à retrouver, les composants que tu juges nécessaire de remplacer..........
Factorychryslerparts
Bien que je t'ai sélectionné le V6 4.0l ( le 2.8CRD n'est naturellement pas cialisé aux US), hormis le moteur, le reste des composants du véhicules sont les mêmes pour les US que pour l'Europe.
Il y a des éclatés suivant les types d'organes avec les refs. identiques chez les concessionnaires français.

Autre site US avec des prix intéressants ( Il est bon de faire une commande en ayant fait son marché avec plusieurs composants pour minimiser les frais de ports) ( attention aussi aux frais de douane qu'il est bon, à mon humble avis de prépayer)
Il est naturellement nécessaire d'ouvrir un compte )  A toi de sélectionner l'année de ton Nitro ( Tu ne trouveras bien sûr que les 2.7 & 4.0 essence  comme pour le site précédent.
Rockauto
Tu peux peut être aussi trouver ton bonheur chez Oscaro...........
Bon courage !!!
Revenir en haut Aller en bas
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyLun 21 Mai 2018 - 11:15

bonjour,
merci gegedevaux
j'ai bien trouvé l'arbre de transmission entier sur ton site
je vais continuer mes recherches pour ce joint (si il existe!!!!!)
il y a une concession FIAT sur Chartres il me semble que c'est eux qui on repris la marque DODGE
sinon j'ai un mécano chez MERCEDES qui me fait l'entretien de mon camion il va peut être pouvoir me renseigner !!!!!

en dernier recours je sais ou trouver la pièce. merci.
j'ai jeté un oeil chez oscaro mais il n'y a rien .
je ne sais pas si c'est bien normal cette pièce qui lâche a 128000 km mais c'est bizarre .
en tout cas j'ai du taf sur l'auto l'entretien était désastreux rien que la boite de vitesse auto il restait 3,5 l d'huile et tout n'est pas vidangé !!!!
voilà voilà au plaisir de vous lire.
a+ papi
Revenir en haut Aller en bas
gegedevaux

Modérateur

gegedevaux


Masculin Nombre de messages : 3827
Age : 69
Localisation : Vaux sur seine 78740
Véhicule : Dodge Nitro R/T V6 4.0l essence BVA Black Pearl 2008 - Jeep Compass 2.4 essence BVA Limited 2007- Ford Bronco II XLT 2.9 essence BVA 1990
Date d'inscription : 19/11/2016

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyLun 21 Mai 2018 - 12:52

Bonjour à toi,

content que ces liens aient pu t'aider.
C'est vrai que Dodge, Chrysler, Jeep est désormais dans le giron de Fiat.....mais je ne sais pas si les garages à leur enseigne sont tous habilités à prendre en charges nos cubes...
Il en va de la connaissances de leurs mécanos..........il est loin le temps ou Fiat avait des propulsions avec leur 131, 133 Mirafiori !!!
128 Mkm, en effet, c'est peu, mais comme tu as pu le constater par toi même, je crains que cela vienne d'un manque d'entretien........Il y  a sur sur le tableau d'entretien du manuel, la vidange et le remplacement du liquide des essieux av & ar tous les 20 Mkm ...

Bon courage !!!
Revenir en haut Aller en bas
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyLun 21 Mai 2018 - 18:14

une petite photo de la pièce


première panne !!!! 15269192081780873407
Revenir en haut Aller en bas
viv84

Super dodgiste

viv84


Masculin Nombre de messages : 4265
Age : 65
Localisation : Vers Avignon-gnon-gnon
Véhicule : Nitro RT rouge des enfers
Date d'inscription : 07/02/2008

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyMar 22 Mai 2018 - 0:20

Je sais pas si c'est sérieux, essaye:
http://www.pieces-nitro.com/fr/4759-transmission---nitro-2-8-crd--2008
Revenir en haut Aller en bas
gegedevaux

Modérateur

gegedevaux


Masculin Nombre de messages : 3827
Age : 69
Localisation : Vaux sur seine 78740
Véhicule : Dodge Nitro R/T V6 4.0l essence BVA Black Pearl 2008 - Jeep Compass 2.4 essence BVA Limited 2007- Ford Bronco II XLT 2.9 essence BVA 1990
Date d'inscription : 19/11/2016

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyMar 22 Mai 2018 - 19:59

Bonsoir les Uns et les Autres dodgistes,

@ lenigloo05,

C'est le même site que celui proposé par Viv84 et le lien devrait être opérationnel....
RLD Transmission

@ +
Revenir en haut Aller en bas
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyMar 22 Mai 2018 - 21:20

bonsoir a tous
bon petit passage chez DODGE ce soir !!!!!
pièce qui ne se détail pas, il faut changer l'arbre entier monsieur !!!!
voilà 402 balles ttc !!!!!! bon !!! bin !!!!!
vous êtes sur ????
oui oui !!!!!!
bon je vais réfléchir !!!! merci
et je suis retourné faire un p'tit tour sur le net !!!!!! et j'ai trouvé!!!
sur EBAY tout simplement

voila le lien : Dodge Nitro 2007-2012 Avant Arbre Moteur CV Joint Kit CVJ015

donc le kit 51,34 euros
il me reste encore a sortir le bout de l'arbre va falloir ruser
je tiens a vous remercier tous pour votre aide c'est vraiment sympa
et je vous tiens au courant de la réparation
encore merci
a+ papi
Revenir en haut Aller en bas
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 11:10

bonjour a tous
des nouvelles de ma réparation !!!!
donc pièce bien remontée sans aucun soucis
ras tout va bien
par contre encore un p'tit soucis avec la boite auto
je l'ai donc vidangé (128000 km)
l'or de la vidange j'ai retiré que 3,5 litres d'huile il y avait une petite fuite ( dessous de la boite bien gras) et avec le cache pas facile a voir
j'ai remis 6 litres d'huile comme préconisé
je ne comprends pas pourquoi de l'huile sort au dessus du moteur par un tuyau noir (une mise a l'air de la boite je pense ) juste au dessus du debimetre !!!!!!
alors et ce que je n'ai pas vidangé complètement celle ci . j'ai pourtant démonté les tuyaux !!!!
donc moteur bien beurré partout avec la soufflerie du ventilo et une mare du diable sous mon gros.
voilà voilà si quelqu'un peut m'expliquer merci.

j'en ai profité pour nettoyer la vanne EGR, le debimetre, et un troisième truc (je ne sais plus ce que c'est juste a coté)
reste au programme
les quatre pneus
une fermeture de porte électrique
la courroie de distribution
et grosse révision avant mes dernières vacances en septembre hé hé !!!!!
bon wk a tous et merci de votre aide
a+ papi.
Revenir en haut Aller en bas
bronxer

Grand maitre dodgiste

bronxer


Masculin Nombre de messages : 13422
Age : 57
Localisation : carcassonne
Véhicule : dodge avenger noire CRD SXT pack sport ex caliber
Date d'inscription : 03/11/2013

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 18:50

Bon courage pour la suite... Wink Wink
Revenir en haut Aller en bas
viv84

Super dodgiste

viv84


Masculin Nombre de messages : 4265
Age : 65
Localisation : Vers Avignon-gnon-gnon
Véhicule : Nitro RT rouge des enfers
Date d'inscription : 07/02/2008

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 19:18

Les vacances ça se mérite!
Revenir en haut Aller en bas
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 19:28

oui mais la c'est les dernières avant la retraite !!!!
alors je vais en profiter !!!!
vous faites comment les gars en retraite ???? plus de vacances plus de rtt !!!!
sa doit être dur dur nan !!!!!
bon je rigole hein.
Revenir en haut Aller en bas
fifi

Membre confirmé



Masculin Nombre de messages : 57
Age : 59
Localisation : mennecy
Véhicule : JEEP WK2
Date d'inscription : 06/10/2010

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 19:42

Bj , le tuyau noir dont tu parles est la tuyauterie de remplissage par gravité ainsi que le puits de la jauge .tu as rajouté 6 litres mais as-tu vérifié le niveau à chaud avec jauge .Je pense que tu as du en mettre de trop .De mémoire , après vidange incomplète par dépose du carter , j'avais du en rajouter au max 5 litres avec vérif à chaud avec jauge
Revenir en haut Aller en bas
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 19:55

bonsoir fifi
non on ne parle pas du même tuyau ou alors je confond
le tuyau de remplissage est accolé contre la parois avec un bouchon noir
le tuyau dont je parle est sur le dessus du moteur avec un évent blanc
peut tu me dire ou est ta jauge !!! je n'en ai pas ou je ne la trouve pas.
merci
Revenir en haut Aller en bas
fifi

Membre confirmé



Masculin Nombre de messages : 57
Age : 59
Localisation : mennecy
Véhicule : JEEP WK2
Date d'inscription : 06/10/2010

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 20:08

Le nitro n'est pas équipé d'une jauge  , elle s'achète sur le net ( notice fournie,  adaptable en fonction du type de boite )Elle se met bien en place du bouchon sur la tuyauterie de remplissage .Désolé , ne possédant plus de nitro , je ne me mémorise plus le tuyau avec event blanc
Revenir en haut Aller en bas
lenigloo05

Membre confirmé

lenigloo05


Masculin Nombre de messages : 47
Age : 61
Localisation : eure et loir 28 et hautes alpes 05
Véhicule : dodge nitro crd sxt auto 4x4, skoda yeti tdi 4x4 140 ch
Date d'inscription : 20/02/2018

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyDim 17 Juin 2018 - 20:30

ha oui je comprend mieux
je vais donc voir sur le net pour cette fameuse jauge
désolé mais c'est me première boite auto !!!!!
j'apporte beaucoup d'importance au niveaux en général mais comme je n'ai aucune connaissance en boite auto une jauge ne peut pas faire de mal !!!!
de plus je tracte un bateau de deux tonnes lorsque nous descendons dans les hautes alpes avec quatre cols a passer. alors merci les jauges a la pose et sa ne mange pas de pain
voilà voila encore merci fifi.
a+ papi.
Revenir en haut Aller en bas
lechti599

Animateur

lechti599


Masculin Nombre de messages : 12913
Age : 67
Localisation : entre lille et valenciennes
Véhicule : Dodge Caliber 1.8 sxt pack sport essence
Date d'inscription : 27/11/2013

première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! EmptyLun 18 Juin 2018 - 9:02

beau boulot

_________________________________________________________________________________________________________________________________________
Papy le chti59
love
Revenir en haut Aller en bas
http://home.nordnet.fr/jp.acker/monsiteinternet/index.htm
Contenu sponsorisé





première panne !!!! Empty
MessageSujet: Re: première panne !!!!   première panne !!!! Empty

Revenir en haut Aller en bas
 

première panne !!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [résolu] Première panne ! Batterie HS
» Utilisation panne en I pour murs ?
» de retour du Maroc 9604 km sans panne page 6
» Première fleur de frangipanier
» PANNE DUCATO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Nitro :: Mécanique et entretien-