DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  
Le Deal du moment :
Cartes Pokémon : sortie d’un nouveau ...
Voir le deal

Partagez
 

 En panne...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: En panne...   En panne... EmptyLun 6 Sep 2021 - 7:37

Bonjour à toutes et tous... J'espérais ne pas noircir les pages de cette section, je croisais les doigts en lisant les pb des uns et des autres, et ben voila... C'est mon tour...

Petit topo :
=> Depuis 1 mois, après chaque plein d'E85 chez Total (c'est la compagne qui a fait le rapprochement), après avoir roulé au même rythme sur rocades ou autoroutes, au moment de m'arrêter, le moteur se mettait à brouter, ou à s'arrêter et il fallait quelques coups de démarreur pour repartir "comme si de rien n'était".

=> Jeudi, après avoir rouler en ville, je m'arrête à un rond-point, il broute, cale et puis... PLUS RIEN... Impossible de redémarrer. => Opération "je pousse" pour le mettre sur un parking (et là je regrette que ce ne soit pas la voiture sans permis de mme!!!).

Depuis, impossible de démarrer.

=> Je ne vois aucun code défaut, juste le témoin "moteur". Les bougies ont 70000km, mais pourquoi cesseraient-elles de fonctionner toutes ensemble?
=> La pompe semble fonctionner normalement
=> Sur des conseils, j'ai vidé une grosse partie du réservoir (aucune trace de dépot ou autre) et mis du SP98 => Toujours rien, il lance le démarrage, çà tourne mais çà ne se lance pas (il y a eu une ou deux fois un début d'explosion).
=> On m'a parlé éventuellement d'un problème de Canister ???

Si vous avez des idées, avant que je ne commence à démonter plus que de raison...

Merci et bonne journée à toutes et tous...
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 11 Sep 2021 - 12:53

Alors après passage « valise » par chère j’ai un code P1B13. . Je ne vois pas le rapport avec le freinage. Mais je constate que j’ai la pedale de frein super super dure… une idée ?
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
arno aero

Modérateur

arno aero


Masculin Nombre de messages : 3842
Age : 61
Localisation : 95470 FOSSES
Véhicule : RAM REBEL V8 2017
Date d'inscription : 28/01/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 11 Sep 2021 - 21:04

bonjour Tezede

curieux que tu n'es pas quelques réponses.

effectivement cette histoire de défaillance du canister peut provoquer les problèmes que tu constates mais de là a plus pouvoir démarrer c'est bizarre.

concernant l'éthanol, cet été il est vraiment à 85%d'éthanol, alors que d'habitude y en a un peu moins, et du coup les démarrages a froid peuvent être plus problématique que d'habitude.

question con, as tu vérifié ton filtre a air ? ton niveau d'huile est il correct ? as tu démonté une bougie pour l'examiner ?

ton code défaut c'est P1B13 ou P1813 ?

_________________________________________________________________________________________________________________________________________
"celui qui est parti de zéro pour n'arriver à rien, n'a de merci a dire à personne" (Pierre Dac) ça c'est la philosophie du bonhomme.

Et mon bestiau, c'est un RAM REBEL V8 2017 Éthanol avec repro (et moi à la mirabelle sans repro), et aussi un Pathfinder BVA 2.5L 2011, une YAMAHA TDM900, une TRIUMPH Tiger 1200, un INDIAN SCOUT BOBBER, un vélo, une trottinette et une paire de botte taille 43
Revenir en haut Aller en bas
belerophon

Super dodgiste

belerophon


Masculin Nombre de messages : 5341
Age : 36
Localisation : Liège (Belgique)
Véhicule : Ex - Dodge Ram 2015 Laramie 5.7 Hemi
Date d'inscription : 11/09/2020

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 11 Sep 2021 - 21:10

https://fr.cardigital.net/p1b13_dodge

Voiçi ce que j'ai trouvé pour ton code erreur.
Revenir en haut Aller en bas
belerophon

Super dodgiste

belerophon


Masculin Nombre de messages : 5341
Age : 36
Localisation : Liège (Belgique)
Véhicule : Ex - Dodge Ram 2015 Laramie 5.7 Hemi
Date d'inscription : 11/09/2020

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 11 Sep 2021 - 21:11

https://www.transmissionrepaircostguide.com/p1813/

Voilà pour le P1813.
Revenir en haut Aller en bas
Fred durango 4.7

Nouveau



Masculin Nombre de messages : 12
Age : 42
Localisation : Nîmes 30
Véhicule : Voyager 3.8 awd 1999 durango v8 4.7 2000
Date d'inscription : 18/09/2021

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyDim 19 Sep 2021 - 16:11

Bonjour sa fait beaucoup 70000km pour des bougies. Avez-vous vérifié si il y a de l étincelles ?
Revenir en haut Aller en bas
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyDim 24 Oct 2021 - 14:56

re bonjour à tous, désolé du silence radio, mais j'ai dû laisser le RAM en panne devant la maison pour tout un tas d'autres urgences. Alors quoi de neuf ?

=> J'ai changé les bougies
=> Il a démarré 2 / 3 fois d'affilée, a tourné normalement, j'ai fait une petite marche avant et arrière, il a commencé à brouter et plus rien, plus de démarrage...

L'essence arrive bien au moteur, j'ai testé. Il a brouté, mais çà n'a pas démarré.

J'ai passé la valise et j'ai un code erreur U11E3... Et là, je lis bien le diagnostique, mais je ne sais absolument pas quoi faire...
Ca commence à bien me saouler... Evil or Very Mad
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
bobobss

Modérateur

bobobss


Masculin Nombre de messages : 8596
Age : 60
Localisation : Nord
Véhicule : RAM 1500 5.7l Laramie bi-ton
Date d'inscription : 05/06/2008

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyDim 24 Oct 2021 - 23:40

Ça à l'air d'une perte de com entre 2 calculateurs , peut-être le faisceau , mais pour vérifier , il faut un scanner Chrysler .
Revenir en haut Aller en bas
Tintin SRT8

Débutant dodgiste

Tintin SRT8


Masculin Nombre de messages : 261
Age : 48
Localisation : Alsace
Véhicule : Dodge Charger SRT8 6.4
Date d'inscription : 29/04/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyLun 25 Oct 2021 - 20:53

Yo.

Tu dis que l’essence arrive bien, mais as tu de la pression ??
Les symptômes me font penser au carburant qui n’arrive pas.
Revenir en haut Aller en bas
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyMar 26 Oct 2021 - 7:15

bobobss a écrit:
Ça à l'air d'une perte de com entre 2 calculateurs , peut-être le faisceau , mais pour vérifier , il faut un scanner Chrysler .

Merci Bobobss, je vais essayer de trouver un créneau de ce côté là...
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyMar 26 Oct 2021 - 7:17

Tintin SRT8 a écrit:
Yo.

Tu dis que l’essence arrive bien, mais as tu de la pression ??
Les symptômes me font penser au carburant qui n’arrive pas.

Bonjour Tintin,
On m'a fait cette remarque déja, comment savoir si la pompe fait bien son travail ? En débranchant le tuyau qui arrive sur le moteur, j'ai bien de l'essence qui gicle mais peut être pas assez "violemment"...
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
Fred durango 4.7

Nouveau



Masculin Nombre de messages : 12
Age : 42
Localisation : Nîmes 30
Véhicule : Voyager 3.8 awd 1999 durango v8 4.7 2000
Date d'inscription : 18/09/2021

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyMar 26 Oct 2021 - 7:23

Bonjour pour le freinage il peut y avoir la durite de dépression de débranché sa va du collecteur d admission au mastervack sa crée une prise d air.
Revenir en haut Aller en bas
dutron

Bébé dodgiste



Masculin Nombre de messages : 106
Age : 72
Localisation : grezieu le marché
Véhicule : ram 1500 de2001
Date d'inscription : 19/08/2016

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyMar 26 Oct 2021 - 10:20

perso, je commencerais a controler la pression d'arrivée d'essence,cordialement.
Revenir en haut Aller en bas
Tintin SRT8

Débutant dodgiste

Tintin SRT8


Masculin Nombre de messages : 261
Age : 48
Localisation : Alsace
Véhicule : Dodge Charger SRT8 6.4
Date d'inscription : 29/04/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyMar 26 Oct 2021 - 13:36

TéZède a écrit:
Tintin SRT8 a écrit:
Yo.

Tu dis que l’essence arrive bien, mais as tu de la pression ??
Les symptômes me font penser au carburant qui n’arrive pas.

Bonjour Tintin,
On m'a fait cette remarque déja, comment savoir si la pompe fait bien son travail ? En débranchant le tuyau qui arrive sur le moteur, j'ai bien de l'essence qui gicle mais peut être pas assez "violemment"...

Faut brancher un mano sur la conduite.
La pompe peut débiter sans avoir de pression.

Sinon moi j’ai une petite pompe à pas chère que je branche à la place de la conduite d’origine et repiquer dans un bidon d’essence.
C’est mis en œuvre très rapidement. Ça te permet de poser un diagnostique sans appel.
Faut penser à tirer le fusible ou relais de la pompe d’origine bien sûr.

Mais dans tous les cas, ça doit être ta première piste à vérifier.
Surtout si tu n’as pas de code d’erreur lié à la panne moteur.
Revenir en haut Aller en bas
dham27

Membre confirmé



Masculin Nombre de messages : 24
Age : 35
Localisation : eure
Véhicule : dodge ram 5.9magnum 2002 4x4
Date d'inscription : 17/11/2021

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 26 Nov 2021 - 10:06

Salut, as tu solutionner ta panne?
Ca me fait un peu penser à 2 problème
1/ ethanol, il faut penser à remplacer un peu plus souvent bougie et filtre carburant
2/ vérifier l'état de la durite et joint au niveau du mastervac qui va vers le cache culbuteur. J'ai eu ca sur ma vieille mini, le joint du mastervac était mort, ralenti à chier et calage.
Revenir en haut Aller en bas
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 7 Jan 2022 - 9:00

Bonjour à toutes et tous... Et d'abord tous mes voeux pour 2022... Avec la santé pour vous et la bonne méca pour vos Dodge.

J'ai été un peu absent mais je vous donne des nouvelles... Le RAM roule à nouveau.

J'ai pris étape par étape, et au final, tout s'est solutionné avec le changement de la pompe à essence. Comme Tintin SRT8 me l'avait suggéré. Ne sachant pas si ce serait la solution, j'ai acheté une pompe "sans marque" sur ebay, à 100€ (pas envie de mettre 400€ pour une Mopar dans l'hypothèse ou çà ne règlerait rien)... Et après remontage et même si les branchements (elec et carburant) n'étaient pas alignés de la même façon, le moteur est reparti.

Tout semble fonctionner correctement depuis 1 semaine et environ 100km. Une alrte avec un code erreur de pb d'allumage aléatoire qui s'était éteint après redémarrage.

Voila... Alors maintenant, cette pompe à essence, que vaut elle ???? elle est garantie 2 ans, mais bon... J'ai pas une confiance absolue...

Conclusion... Ca ait du bien de rerouler en RAM, même si j'avais switché sur le Nissan Pathfinder du coup...
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
woody-roadmaster

Membre confirmé



Masculin Nombre de messages : 43
Age : 55
Localisation : Au nord d'Aix
Véhicule : Ram 1500 Longhorn
Date d'inscription : 08/05/2019

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 7 Jan 2022 - 18:46

Content de voir que le BB ronronne de nouveau.
Question? la pompe à essence qui lâche à 70000 kms c'est peu.
Ya-t-il un lien avec le passage à l'éthanol, genre carburant qui aurait séché des joints ou attaqué les composants de la pompe?

Revenir en haut Aller en bas
belerophon

Super dodgiste

belerophon


Masculin Nombre de messages : 5341
Age : 36
Localisation : Liège (Belgique)
Véhicule : Ex - Dodge Ram 2015 Laramie 5.7 Hemi
Date d'inscription : 11/09/2020

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 7 Jan 2022 - 21:06

En espérant que c'était bien ça et que tu puisses en profiter pleinement.
Revenir en haut Aller en bas
Tintin SRT8

Débutant dodgiste

Tintin SRT8


Masculin Nombre de messages : 261
Age : 48
Localisation : Alsace
Véhicule : Dodge Charger SRT8 6.4
Date d'inscription : 29/04/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 8 Jan 2022 - 1:57

Cool.
Revenir en haut Aller en bas
Pimousse

Bébé dodgiste



Masculin Nombre de messages : 148
Age : 39
Localisation : Gaillac
Véhicule : Dodge avenger
Date d'inscription : 18/02/2019

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 8 Jan 2022 - 10:44

Salut a tous et bonne année 2022,

Content de voir que ton BB refonctionne correctement. Après fais quand même faire un contrôle de ta boîte de vitesse car même si le E85 est moins riche que l'essence SP 95 ou SP 98 et qu'il aurait pu séché durite et joint je reste quand même septique sur le fait que tu ai du changé ta pompe a essence a 70 000 km a cause de ça. Mais j'espère que je me trompé.
Bonne route et tiens nous au courant.
Revenir en haut Aller en bas
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 8 Jan 2022 - 11:54

Re a tous… cas fait 4000p que je roule à l’éthanol mais le RAM a 145000km… je croise les doigts…
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyLun 10 Jan 2022 - 7:32

Bon et ben, j'aurais fait 150km et meme panne. J'ai un code erreur U1424... Génial...
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
ptitkimouss

Apprenti dodgiste

ptitkimouss


Masculin Nombre de messages : 764
Age : 50
Localisation : nord 77
Véhicule : 2019 CHARGER GT & ex 2007 Ram 1500 5.7L SLT BigHorn ed
Date d'inscription : 13/08/2017

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyLun 10 Jan 2022 - 9:04

salut
si ca peut t'aider :


et ce lien :
https://www.dtcdecode.com/RAM/U1424

en bas de la page tu as trois bulletins, le numéro 3 à droite est peut être proche de ce que tu rencontres
Revenir en haut Aller en bas
http://www.perdu.com
Jimmy-D

Nouveau

Jimmy-D


Masculin Nombre de messages : 8
Age : 31
Localisation : Marseille
Véhicule : HEMI 2005
Date d'inscription : 22/12/2021

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyLun 10 Jan 2022 - 9:10

TéZède a écrit:
Bon et ben, j'aurais fait 150km et meme panne. J'ai un code erreur U1424... Génial...

Peut être la pompe à essence qui a relâché ..? Si c'est du premier prix..

Pour info j'en ai pris une d'avance pour mon 2005, 60 balles sur rockauto en Mopar (juste le module pompe)
Revenir en haut Aller en bas
TéZède

Débutant dodgiste

TéZède


Masculin Nombre de messages : 315
Age : 46
Localisation : Colomiers
Véhicule : Ram 1500 Laramie 2014// Nissan Pathfinder // Matra Bagheera S // Suzuki GSX-R 1000 25ème anniversaire N°203/1000
Date d'inscription : 02/10/2018

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyLun 10 Jan 2022 - 9:46

ptitkimouss a écrit:
salut
si ca peut t'aider :


et ce lien :
https://www.dtcdecode.com/RAM/U1424

en bas de la page tu as trois bulletins, le numéro 3 à droite est peut être proche de ce que tu rencontres

Oui j'ai vu ces bulletins... On m'a dit aussi que çà pouvait être un probleme d'oxydation des "prises"... Va falloir que j'explore tout ce qui tourne autour de la transmission. Car c'est bizarre tu vois, il s'est arrêté après avoir pris un dos d'ane un peu vite. Il n'a plus voulu démarrer mais a semblé quand même brouter une ou deux fois... C'est vraiment bizarre
Revenir en haut Aller en bas
https://facebook.com/atelier.d.effets
Contenu sponsorisé





En panne... Empty
MessageSujet: Re: En panne...   En panne... Empty

Revenir en haut Aller en bas
 

En panne...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» panne
» panne
» probleme de boite de vitesse automatique
» panne diverses
» chauffage en panne

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Ram :: Mécanique et entretien-