DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  
Le Deal du moment :
Cartes Pokémon : où et quand vont sortir ...
Voir le deal

Partagez
 

 PO300 raté d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AG20

Second dodgiste

AG20


Masculin Nombre de messages : 851
Age : 28
Localisation : Lapte
Véhicule : Dodge ram 1500 2008 Hemi
Date d'inscription : 29/12/2013

PO300 raté d'allumage  Empty
MessageSujet: PO300 raté d'allumage    PO300 raté d'allumage  EmptySam 23 Avr 2022 - 9:27

Salut !

J'aurais besoin de votre aide parce que j'ai un code défaut qui me rend fou et qui est tellement général que je ne trouve pas.

P0300 raté d'allumage multiple.

Je l'ai effacé mais il revient. Mon ram roule parfaitement, juste au ralenti quelques baisse de régime mais très légère, à l'échappement un espèce de bruit de "bulle" de temps en temps on entend un blop si je puis dire...

J'avais pensé à ma batterie qui était faible et qui n'aurait plus eu le force d'alimenter l'ensemble correctement (Pompe à essence, bobine d'allumage et ouverture des injecteurs). Elle était à 11.9v je l'ai recharge et pour l'instant elle est à 12.4v

Prise de compression moteur nickel, les bougies ont 20 000km et sont nickel aussi. Ma Valve pcv n'a pas collé, pas de fuite d'air de l'admission d'après moi...
J'avais pensé à l'usure de l'arbre à came mais cela se serait vu à la prise de compression je pense.

Vous l'aurez compris je sèche !
Certain me disent de changer ma batterie, d'autre d'essayer un nettoyant injecteur. Et je me dis que si le problème viendrait d'un injecteur ou d'une bobine d'allumage en particulier j'aurais un autre défaut pour préciser le cylindre.

Petite précision qui est asse dingue, si j'efface le défaut il ne revient pas quand je roule mais apparaît au prochain allumage à froid. Jamais à chaud.

Merci de votre aide !
Revenir en haut Aller en bas
 

PO300 raté d'allumage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» une affaire à pas raté !!!!!!!
» Raté à bas régime
» rate d'allumage
» Help . Raté allumage cilyndre 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Ram :: Mécanique et entretien-