DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  
-21%
Le deal à ne pas rater :
Console Nintendo Switch + Mario Kart 8 Deluxe + Abonnement 3 mois ...
267 € 337 €
Voir le deal

Partagez
 

 Problème à priori récurent

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NiconealC

Nouveau



Masculin Nombre de messages : 9
Age : 40
Localisation : Charlieu
Véhicule : Dodge Caliber
Date d'inscription : 26/07/2021

Problème à priori récurent  Empty
MessageSujet: Problème à priori récurent    Problème à priori récurent  EmptySam 31 Juil 2021 - 4:44

Bonsoir à tous.

Alors voilà, il y a quelques jours, j'ai eu le fameux problème du voyant batterie, esp, etc....
Jusqu'à tomber en panne à 1h du matin avec femme et enfant dans la voiture.
Mon beau frère nous a rejoint et avec les câbles, on a du recharger une dizaine de fois pour pouvoir faire les 8km restant.

Le lendemain, je fais un tour sur ce forum, et y voit un soucis qui revient assez souvent.
A savoir le câble qui va de la batterie au démarreur.
Avant de tout démonter je vais voir 2/3 garages en leur expliquant le problème, ils sont sont tous unanime.
"Il faut changer l'alternateur".

En rentrant, je décide de déposer la batterie et son support, et la je vois non pas la cosse cassé, mais le câble rouge qui avait été réparé par l'ancien proprio avec du chatterton qui tombé en lambeau, le câble rouge était sectionné.

Mon beau frère étant électricien à ses heures, decide de me refaire ça au propre en attendant. Mais il n'a pas soudé.
Il a rejoint les fils, et remis du chatterton.
On charge un peu la batterie qui était à plat, il teste la batterie pour savoir si l'alternateur était OK, tout est bon.
Plus de voyant., plus rien.
Je remarque quand même une nette perte de puissance en dessous des 2000/2500 t/mais avec par moment impossible de monter à plus de 90.

Et la aujourd'hui, le voyant moteur orange qui s'allume.
Je passe dans un garage, lui explique, il m'efface les défaut, car avec le problème de batterie, il pense que ça a du donner des alertes de partout.
Ce soir je me rend à mon travail, et le voyant revient, et toujours ce problème de puissance.

Auriez vous une idée pour m'aiguiller ?
Pour information, le turbo a été changé au mois de février.

Merci à vous
Revenir en haut Aller en bas
gegedevaux

Modérateur

gegedevaux


Masculin Nombre de messages : 4261
Age : 70
Localisation : Vaux sur seine 78740
Véhicule : Dodge Nitro R/T V6 4.0l essence BVA Black Pearl 2008 - Jeep Compass 2.4 essence BVA Limited 2007- Ford Bronco II XLT 2.9 essence BVA 1990
Date d'inscription : 19/11/2016

Problème à priori récurent  Empty
MessageSujet: Re: Problème à priori récurent    Problème à priori récurent  EmptySam 31 Juil 2021 - 10:42

NiconealC,
J'ai supprimé ton doublon qui n'était pas à sa place. Merci de l'avoir réédité dans la bonne section et rubrique.
Fais une recherche avec la fonction "Rechercher" ( Loupe en haut de page ) et avec des mots clés en recherche avancée dans la section "Caliber" et rubrique "Mécanique et entretien".
Sujet certainement déjà traité.
Bonne recherche.

_________________________________________________________________________________________________________________________________________
" Je dis ce que je fais, Je fais ce que je dis "

Ex organisateur éphémère du Rasso 2019
Revenir en haut Aller en bas
NiconealC

Nouveau



Masculin Nombre de messages : 9
Age : 40
Localisation : Charlieu
Véhicule : Dodge Caliber
Date d'inscription : 26/07/2021

Problème à priori récurent  Empty
MessageSujet: Re: Problème à priori récurent    Problème à priori récurent  EmptySam 31 Juil 2021 - 12:25

Merci gegedevaux.
C'est ce que j'ai fais pour la première parti, qui l'a bien aider.
Mais je coincé un peu pour le problème suivant ^^'
Revenir en haut Aller en bas
Shevy

Membre confirmé

Shevy


Masculin Nombre de messages : 57
Age : 38
Localisation : paris
Véhicule : CALIBER 2.2L
Date d'inscription : 05/11/2015

Problème à priori récurent  Empty
MessageSujet: Re: Problème à priori récurent    Problème à priori récurent  EmptyMar 7 Sep 2021 - 18:16

Salut voici la photo que la valise qui détecte le problème de voyant moteur (même après avoir mis à zéro) 2 jours après c'est revenu
Est-ce que ça correspond au sujet ?
Problème à priori récurent  24156211
Revenir en haut Aller en bas
lechti599

Animateur

lechti599


Masculin Nombre de messages : 13034
Age : 68
Localisation : entre lille et valenciennes
Véhicule : Dodge Caliber 1.8 sxt pack sport essence
Date d'inscription : 27/11/2013

Problème à priori récurent  Empty
MessageSujet: Re: Problème à priori récurent    Problème à priori récurent  EmptyMer 8 Sep 2021 - 15:13

https://fr.vermin-club.org/p2626-obd-ii-trouble-code-o2-sensor-pumping-current-trim-circuit-open-bank-1-sensor-1-513

regarde un peut la

_________________________________________________________________________________________________________________________________________
Papy le chti59
love
Revenir en haut Aller en bas
http://home.nordnet.fr/jp.acker/monsiteinternet/index.htm
NiconealC

Nouveau



Masculin Nombre de messages : 9
Age : 40
Localisation : Charlieu
Véhicule : Dodge Caliber
Date d'inscription : 26/07/2021

Problème à priori récurent  Empty
MessageSujet: Re: Problème à priori récurent    Problème à priori récurent  EmptyMer 8 Sep 2021 - 16:20

Bonjour, désolé de la réponse tardive.
Il s'agissait d'une fuite d'air, de pression manquante sur une duriez de l'electro vanne
Revenir en haut Aller en bas
Contenu sponsorisé





Problème à priori récurent  Empty
MessageSujet: Re: Problème à priori récurent    Problème à priori récurent  Empty

Revenir en haut Aller en bas
 

Problème à priori récurent

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?
» Problème de PH et alcalinité

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Caliber :: Mécanique et entretien-