DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  
Le Deal du moment : -30%
-30% Lego Classic – La valisette de construction ...
Voir le deal
10.49 €

Partagez
 

 probleme x ?????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gregpott

Membre confirmé

gregpott


Masculin Nombre de messages : 57
Age : 39
Localisation : toulouse
Véhicule : dodge ram 5.7
Date d'inscription : 15/01/2012

probleme  x ????? Empty
MessageSujet: probleme x ?????   probleme  x ????? EmptyDim 22 Jan 2012 - 18:37

bonjour
aujourdui en montant au pas de la case en montagne apres 180 KM NIKEL je m arrete donc je coupe le moteur redemare pour reprendre la route puis au bout de 30 SEC le voyant de 4 roue motrice s allume alor que je n ai pas enclancher les 4 roue j ai rien toucher ! l

et le comportement du 4X4 a change a chaque fois que je relache l accelerateur sistematiquement il retrograde un raport et au bout de 10 KM des bruits de claquement sous le 4X4 BRUIT IRREGULIER plus cote conducteur il me semble des bruit comme ci il manquer un sylinbloc de par stab il se fait entendre plus quant le 4X4 amorti fort style dessante de dodane j ai regarder desous rien d anormale ( en tout cas flagrand ) je continu ma route arrive a destination marche ar pour me garer
et la voyant s etein et le comportement revien normal
je reprend la route 2 jour plus tard pour rentree et pas de pb de andorre a toulouse en arrivant sur toulouse pas de voyant mais le bruit revien voila mon pb
j espere avoir bien d ecrie mon pb et avoir de l aide
merci
Revenir en haut Aller en bas
duval

Bébé dodgiste

duval


Masculin Nombre de messages : 199
Age : 48
Localisation : 08
Véhicule : dodge durango 2000 4,7l magnum
Date d'inscription : 03/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyDim 22 Jan 2012 - 18:44

bizarre il ne voulais pas se promener vu que ca allais sur le retour je blague Smile

essaie de consulter les codes d'erreur voir si il a memoriser quelque chose
Revenir en haut Aller en bas
gregpott

Membre confirmé

gregpott


Masculin Nombre de messages : 57
Age : 39
Localisation : toulouse
Véhicule : dodge ram 5.7
Date d'inscription : 15/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyDim 22 Jan 2012 - 18:52

je vien de regarder les code defaut
et rien les aiguille bouge il fait sont teste mais aucun defaut retenu
Revenir en haut Aller en bas
alexdeniel

Membre confirmé



Masculin Nombre de messages : 22
Age : 37
Localisation : 22
Véhicule : DODGE RAM 2003
Date d'inscription : 03/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyDim 22 Jan 2012 - 22:30

Pardon, mais c est quoi les code defaut???
Revenir en haut Aller en bas
duval

Bébé dodgiste

duval


Masculin Nombre de messages : 199
Age : 48
Localisation : 08
Véhicule : dodge durango 2000 4,7l magnum
Date d'inscription : 03/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyLun 23 Jan 2012 - 8:40

c est une procedure pour que ta voiture lance un test et a la fin si tu as un ou des defauts

les defaut s'affiche sur le compteur totaliseur et ensuite tu consulte la liste qui t'indique le probleme

sur le forum tu trouveras cela a la discution intitule lire les codes sans valises
Revenir en haut Aller en bas
duval

Bébé dodgiste

duval


Masculin Nombre de messages : 199
Age : 48
Localisation : 08
Véhicule : dodge durango 2000 4,7l magnum
Date d'inscription : 03/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyLun 23 Jan 2012 - 8:42

gregpott a écrit:
je vien de regarder les code defaut
et rien les aiguille bouge il fait sont teste mais aucun defaut retenu

si le probleme reviens essai de consulter a ce moment la tu aura peut etre un defaut
Revenir en haut Aller en bas
gregpott

Membre confirmé

gregpott


Masculin Nombre de messages : 57
Age : 39
Localisation : toulouse
Véhicule : dodge ram 5.7
Date d'inscription : 15/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyMar 24 Jan 2012 - 23:20

oui c est sur que regarderait si le voyant ce rallume moi bon j ai toujour ce bruit !! c relou
Revenir en haut Aller en bas
lolo

Membre confirmé



Masculin Nombre de messages : 68
Age : 48
Localisation : corse
Véhicule : dodge ram 1500
Date d'inscription : 03/07/2009

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyMer 25 Jan 2012 - 6:55

Salut , comment tu passe en 4x4 avec une commande electrique , pneumatique ou meca sur la boite ? Pour moi ton pont av a voulu s'engager d'ou le bruit et le voyant 4x4 c'est certainement un probleme de commande de boite de transfere . Trouve un endroit ou tu pourrras essailler ton durango en 4x4 , fait quelques manoeuvre en marche av et en ar pour avoir si le bruit continue , apres tu repasses en 4x2 vehicule a l'arret et tu fait une marche ar en S ca aide le pont av a se des'engager
Revenir en haut Aller en bas
duval

Bébé dodgiste

duval


Masculin Nombre de messages : 199
Age : 48
Localisation : 08
Véhicule : dodge durango 2000 4,7l magnum
Date d'inscription : 03/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyMer 25 Jan 2012 - 10:59

excuse je n'avais pas capter que tu avais encore le bruit , je pense aussi que tu as un truc qui reste enclenché au niveau du 4x4 , ce qui est bizarre c'est que en mode 4x4 ca fait pas de bruit normalement
mais toi dans un endroit ou il y a des gravillon braque a fond d'un cote roule ( pas vite forcement ) si tu vois tes roues av gratter c est tu es rester bloqué en 4x4
Revenir en haut Aller en bas
gregpott

Membre confirmé

gregpott


Masculin Nombre de messages : 57
Age : 39
Localisation : toulouse
Véhicule : dodge ram 5.7
Date d'inscription : 15/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyMer 25 Jan 2012 - 21:57

merci pour vos reponce

alor je passe en 4X4 AVEC le levier manuel j ai 2 rous puis 4 roue neutre puis 4 ROUE courte
je je comprend pas pk je serai rester bloque en 4 roue alor que je ni ai pas toucher a la boite de transfer
te le bruit pas regulier du tout ca le fait plus quant je tourne a droit ou dodane
apres j ai asayer de passer an 4 ROUE POUR FAIR UN TESTE voir si ca marcher et oui ca marche mais j ai aiseyer sur le goudron en donc ca forcer pas mal j ai rouler 100 METRES pas plus j ai fait tout les posision pour eventuelement debloque ou remetre en place mais toujour pareil
voila
Revenir en haut Aller en bas
duval

Bébé dodgiste

duval


Masculin Nombre de messages : 199
Age : 48
Localisation : 08
Véhicule : dodge durango 2000 4,7l magnum
Date d'inscription : 03/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyJeu 26 Jan 2012 - 16:22

il faut etre prudent quand tu enclenche le mode 4x4 sur du goudron sec pas bon pour la mecanique c est pour cela que j'avais preciser sur gravillon ou terre mais apres tonvehicule est tout sale

apres il te reste la solution de mettre tes 2 roues av sur cale est de les faire aller pour esayer d'identifier le bruit

une fois j avais un petit claquement au moment de l acceleration et c 'est devenu de plus en plus fort au bout de 2 mois je chercher sans trouver j ai soulever la roue et la stupeur j avais 2 goujons de roue cassé

regarde quand meme
Revenir en haut Aller en bas
PMOPMO

Membre confirmé

PMOPMO


Masculin Nombre de messages : 94
Age : 110
Localisation : 86
Véhicule : 2009 Challenger R/T
Date d'inscription : 18/08/2011

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyJeu 26 Jan 2012 - 16:35

les ponts ont été vidangés ? tu as combien de bornes ? il est de quelle année ?
Revenir en haut Aller en bas
gregpott

Membre confirmé

gregpott


Masculin Nombre de messages : 57
Age : 39
Localisation : toulouse
Véhicule : dodge ram 5.7
Date d'inscription : 15/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyJeu 26 Jan 2012 - 22:40

salut
pour la passage en 4 ROUE s est juste un aisse que j ai fait
pour les pont et boite je ne s ai pas ou ca en ai !
mais je doute que mon bruit soit lier avec un probleme de vidange s est un cognement sous le 4X4 quant je prend des bosse
je regarderer plus pressisement si j ai le temp ce week end

Revenir en haut Aller en bas
gregpott

Membre confirmé

gregpott


Masculin Nombre de messages : 57
Age : 39
Localisation : toulouse
Véhicule : dodge ram 5.7
Date d'inscription : 15/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyLun 30 Jan 2012 - 21:49

alor pour les nouvelle
apres une SEMAINE de repos pour de dodge bin plus aucun bruit !!
don ce je ne sait plus d ou vien le pb
Revenir en haut Aller en bas
gregpott

Membre confirmé

gregpott


Masculin Nombre de messages : 57
Age : 39
Localisation : toulouse
Véhicule : dodge ram 5.7
Date d'inscription : 15/01/2012

probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? EmptyMer 8 Fév 2012 - 19:00

salut
j ai rouler pas mal depuis que ce claquement et partie
alor le claquement revient quant j ai rouler 1H environ un peu moins prononcer
mais j ai l impression qu il devien plus prononcer en roulant plus longtemp !
le bruit est un cognement vif et sec
Revenir en haut Aller en bas
Contenu sponsorisé





probleme  x ????? Empty
MessageSujet: Re: probleme x ?????   probleme  x ????? Empty

Revenir en haut Aller en bas
 

probleme x ?????

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème de son
» problème feu ar
» Problème GPS
» Problème ABS
» probleme gpl

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Durango / Dakota :: Mécanique et entretien-