DODGE.FORUMPRO.FR
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Mappemonde  



Avez vous pensé à vous inscrire sur la mappemonde ?
Envoyez un MP à rominet


Les fêtes sont finies
mais il reste une chose essentielle,
éradiquer la Covid-19
Nous comptons sur vous !!!!

Le Deal du moment : -27%
XIAOMI POCO X3 64Go – Gris
Voir le deal
176 €

Partagez
 

 Uconnect

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jojo

Bébé dodgiste



Masculin Nombre de messages : 125
Age : 74
Localisation : Picardie France
Véhicule : Dodge Ram 1500 5L7 2010
Date d'inscription : 04/08/2011

Uconnect Empty
MessageSujet: Uconnect   Uconnect EmptyMer 11 Juil 2018 - 9:18

Bonjour
J'ai cherché sur les posts mais je n'ai rien trouvé.
La batterie de mon Ram 2009 a été changée et depuis plus de Uconnect. Ecran noir. fusibles bons d'ailleurs le lecteur de disque s'ouvre avec une brève apparition du logo. Le téléphone ne se charge pas non plus. Existe t'il une manip de réinitialisation?
Merci si quelqu'un a eu me même problème.
Je profite de ce message pour dire que je suis revenu de la "solidité" du Ram. Mauvaise année peut etre mais 170 000km dont environ 40 000km à tracter 2t5 avec une conduite plutot pépère: Roulements avant morts, pont mort je pense que je vais retourné vers du japonais. Le look et l'agrément de conduite c'est bien mais là ça a vraiment un prix.
Bonne journée
Revenir en haut Aller en bas
 

Uconnect

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Nitro :: Mécanique et entretien-