DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Diaporamas  Mappemonde  

Partagez | 
 

 EN PANNE !!!! perte d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ricounet

Membre confirmé



Masculin Nombre de messages : 55
Age : 47
Localisation : la londe
Véhicule : Dodge Journey R/T
Date d'inscription : 04/02/2011

MessageSujet: EN PANNE !!!! perte d'accélération   Sam 13 Aoû 2011 - 10:16

DODGE RT TD Boite Auto :

La clim ne fonctionnait plus, donc retour en concession, réparation, tout va bien on repart.
2 mois après, la clim ne refonctionne plus... bon, rendez-vous concession prévu dans 15 jours... bon
mais voilà, il y a 3 jours, boum plus d'accélération, pied au plancher rien ne se passe. retour maison à 40 km/h
Appel de l'assistance, envoi dépanneuse, envoi taxi, voiture de remplacement en 4H, BRAVO pour l'assistance !!!
Le dépanneur lui, d'après les symptômes pense au turbo ou à la vanne ecg ou je ne sais plus quoi.
Des idées ?
Revenir en haut Aller en bas
http://www.photodingo.com
tjdu59

Super dodgiste



Masculin Nombre de messages : 4637
Age : 52
Localisation : Tout pres de la Belgique
Véhicule : Dodge nitro SXT full option / Toyota rav4 / Nissan patrol
Date d'inscription : 11/05/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Sam 13 Aoû 2011 - 10:35

Moi je pencherai vers une vanne EGR (ecg c'est un electro cardiogramme lol! ) ou un probleme electronique qui ne prend pas en comte la pression sur l'accelerateur ou qui bloque le limiteur de vitesse qui ne se desactive jamais .Wink
Revenir en haut Aller en bas
kayzer sauzer

Grand dodgiste



Masculin Nombre de messages : 2055
Age : 38
Localisation : nancy
Véhicule : journey sxt pack multimédia; mercedes class_a famiy 170 cdi "élégance"
Date d'inscription : 28/12/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Lun 15 Aoû 2011 - 22:15

la vanne ecg existe bien du moins chez Renault ( c'est comme çà que l'a appelé le mécno de chez losange), on as une qui a rendu l’âme sur un master, c'est en rapport avec le turbo (c'est surement la même que l'egr) par contre pour les symptômes du master c'étais les mêmes que toi; donc possible que ce soit la fameuse vanne.
Revenir en haut Aller en bas
tjdu59

Super dodgiste



Masculin Nombre de messages : 4637
Age : 52
Localisation : Tout pres de la Belgique
Véhicule : Dodge nitro SXT full option / Toyota rav4 / Nissan patrol
Date d'inscription : 11/05/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Lun 15 Aoû 2011 - 22:43

Pardon , j'avais jamais entendu .... ben oui , la mecanique et moi ca fait 2 lol!
Revenir en haut Aller en bas
kayzer sauzer

Grand dodgiste



Masculin Nombre de messages : 2055
Age : 38
Localisation : nancy
Véhicule : journey sxt pack multimédia; mercedes class_a famiy 170 cdi "élégance"
Date d'inscription : 28/12/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mar 16 Aoû 2011 - 16:09

autant le mec de chez losange c'est planté dans le nom, tout est possible, en tout cas quelque soit son nom elle foutait le bronx dans le moteur . Rolling Eyes
Revenir en haut Aller en bas
kayzer sauzer

Grand dodgiste



Masculin Nombre de messages : 2055
Age : 38
Localisation : nancy
Véhicule : journey sxt pack multimédia; mercedes class_a famiy 170 cdi "élégance"
Date d'inscription : 28/12/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mar 16 Aoû 2011 - 16:13

bon après une rapide recherche sur gougle, c'est bien "egr":

http://www.problemauto.com/article.php3?id_article=63

comme quoi faut pas toujours écouter les mécano! ( surtout ceux de chez losanges ludres apparemment ! Evil or Very Mad )
Revenir en haut Aller en bas
tjdu59

Super dodgiste



Masculin Nombre de messages : 4637
Age : 52
Localisation : Tout pres de la Belgique
Véhicule : Dodge nitro SXT full option / Toyota rav4 / Nissan patrol
Date d'inscription : 11/05/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mar 16 Aoû 2011 - 20:51

lol! :lol!:surement un mecano qui a des problemes cardiaques a mon avis
Revenir en haut Aller en bas
ricounet

Membre confirmé



Masculin Nombre de messages : 55
Age : 47
Localisation : la londe
Véhicule : Dodge Journey R/T
Date d'inscription : 04/02/2011

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mer 17 Aoû 2011 - 15:49

Bon ben la caisse est toujours branchée à la fameuse mallette électronique soit disant magique qui n'a toujours pas identifié le problème...
En attente...
Revenir en haut Aller en bas
http://www.photodingo.com
kayzer sauzer

Grand dodgiste



Masculin Nombre de messages : 2055
Age : 38
Localisation : nancy
Véhicule : journey sxt pack multimédia; mercedes class_a famiy 170 cdi "élégance"
Date d'inscription : 28/12/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mer 17 Aoû 2011 - 19:41

et des problèmes avec les boites de vitesses aussi! 2° boites en 3 mois sur le même véhicule! çà laisse songeur sur la qualité!
Revenir en haut Aller en bas
ricounet

Membre confirmé



Masculin Nombre de messages : 55
Age : 47
Localisation : la londe
Véhicule : Dodge Journey R/T
Date d'inscription : 04/02/2011

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Ven 19 Aoû 2011 - 14:05

Toujours en diagnostic après 4 jours... On se dirige vers un problème de suralimentation...
A suivre Sad
Revenir en haut Aller en bas
http://www.photodingo.com
ricounet

Membre confirmé



Masculin Nombre de messages : 55
Age : 47
Localisation : la londe
Véhicule : Dodge Journey R/T
Date d'inscription : 04/02/2011

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mer 24 Aoû 2011 - 19:05

Voilà, c'est réparé...
Enfin bon, la concession te dit : on a changé le capteur MAC parce que c'est pas cher, mais c'est pas sur que ce soit ça...
Vachement rassurant non ? Shocked
Toujours est-il que ça a l'air de fonctionner puisque je n'ai plus de problème d'accélération.
Au passage, un 10/10 à l'assistance Dodge qui a assuré grave. cheers
Revenir en haut Aller en bas
http://www.photodingo.com
kayzer sauzer

Grand dodgiste



Masculin Nombre de messages : 2055
Age : 38
Localisation : nancy
Véhicule : journey sxt pack multimédia; mercedes class_a famiy 170 cdi "élégance"
Date d'inscription : 28/12/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Jeu 25 Aoû 2011 - 18:17

çà laisse perplexe! et le capteur mac sert à quoi?
Revenir en haut Aller en bas
ricounet

Membre confirmé



Masculin Nombre de messages : 55
Age : 47
Localisation : la londe
Véhicule : Dodge Journey R/T
Date d'inscription : 04/02/2011

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Jeu 25 Aoû 2011 - 19:18

en fait c'est pas MAC, c'est MAP Embarassed ... Et ça ne change rien au fait que je ne sais pas du tout ce que c'est ! Rolling Eyes
Revenir en haut Aller en bas
http://www.photodingo.com
kayzer sauzer

Grand dodgiste



Masculin Nombre de messages : 2055
Age : 38
Localisation : nancy
Véhicule : journey sxt pack multimédia; mercedes class_a famiy 170 cdi "élégance"
Date d'inscription : 28/12/2010

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Jeu 25 Aoû 2011 - 19:38

après recherche, j'ai trouvé çà:

La sonde MAP (capteur de pression absolue), mesure la dépression (ou surpression si le moteur est sur-alimenté) régnant dans le collecteur par rapport à la pression atmosphérique, elle remplace le débitmètre massique ou volumique.

Revenir en haut Aller en bas
ricounet

Membre confirmé



Masculin Nombre de messages : 55
Age : 47
Localisation : la londe
Véhicule : Dodge Journey R/T
Date d'inscription : 04/02/2011

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mer 14 Sep 2011 - 18:23

NOUVELLE PANNE !!!

Souvent, à chaud, je démarre, ça tient 5 secondes et ça cale. Il faut retirer la clé et redémarrer 4 ou 5 fois pour que ça tienne..
Concession Dodge dit, ça vient de la clé.
Quelqu'un connait ce problème ?

Ha oui aussi la clim est à nouveau HS !
Revenir en haut Aller en bas
http://www.photodingo.com
Manu

Bébé dodgiste



Masculin Nombre de messages : 186
Age : 43
Localisation : Sainte eulalie 33
Véhicule : JOURNEY SXT
Date d'inscription : 28/03/2009

MessageSujet: Re: EN PANNE !!!! perte d'accélération   Mer 14 Sep 2011 - 20:49

he'llo

moi aussi ce jour je met la clef je demarre et je cale (pas réveillé) je recommence et ça presque 6 fois du coup je sort la clef je ferme la voiture le réouvre redemarre et là cela fonctionne réponse du garage pas au courant jamais vue (tient comme d'habitude) pensé à changer la pile qu'ils disent chose faite j'y croie pas à suivre

a++
Manu
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: EN PANNE !!!! perte d'accélération   Aujourd'hui à 11:02

Revenir en haut Aller en bas
 

EN PANNE !!!! perte d'accélération

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» EN PANNE !!!! perte d'accélération
» perte d'accélération
» [ Ford Focus 1.8 TDdi an 2001 ] problème accélération
» [Mondeo 2.0 tddi an 02] Problème accélération
» (TROUVE) Problême de sifflement a l'accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Journey :: Mécanique et entretien-