DODGE.FORUMPRO.FR

Bienvenue à tous sur le Forum Francophone consacré à la marque Dodge
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Diaporamas  Mappemonde  Trombinoscope  

Partagez | 
 

 Ratés d'allumage!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Lun 11 Juin 2018 - 21:45

Je vais donc télécharger tout ce qui concerne la version DH EZA...
Je suis "degue", cela fait 4 ans que je nage dans l'erreur! ET même avec la plaque sous les yeux, je n'ai pas réagi!!! Quel Âne...
Merci les Amis du forum
Revenir en haut Aller en bas
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Mar 12 Juin 2018 - 22:11

Bonsoir,
J'ai trouvé ça, mais c'est un 2008 alors je ne sais pas si je commande ou pas...
Revenir en haut Aller en bas
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Mar 12 Juin 2018 - 22:13

Cela ressemble comme deux gouttes d'eau au mien! qu'en pensez-vous?
Revenir en haut Aller en bas
THE BEEAST

Grand dodgiste

avatar


Masculin Nombre de messages : 3358
Age : 53
Localisation : Poitiers
Véhicule : 2005 Dodge RAM 1500 4x4 HEMI 5.7L Edition Limitée Rumble Bee N°2306 / 2005 Chrysler 300C 5,7L Hemi berline
Date d'inscription : 26/09/2010

MessageSujet: Re: Ratés d'allumage!   Mar 12 Juin 2018 - 22:54

ça vient d'un 1500 DR ?
si oui, ya forcement une difference de câblage entre un 5,7L code EZA et EZB
c'est un peu la loterie......il y a pas une ref. sur le faisceau ?
Revenir en haut Aller en bas
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Mar 12 Juin 2018 - 23:12

Non je n'ai pas de référence mopar ou autre...
Je vais voir à envoyer un message traduction google au vendeur, j'ai trouvé sur Ebay motors
Il écrit ceci sur l'annonce:

Dodge Ram 1500 5.7 Harnais moteur Hemi V8 2008

"Le Ram que j'ai importé nécessitait un changement de moteur complet, nous avons donc utilisé le harnais moteur du nouveau moteur et vendons le harnais du moteur mis au rebut.
Aucun dommage, seulement abit poussiéreux. (À un endroit, une partie du tube protecteur en plastique s'est rompue - quelques pouces seulement)
La pièce est une pièce Mopar originale fabriquée au Mexique.

Prix ​​de départ bas car j'ai besoin de dégager de l'espace.
Il n'y a pas une si grande demande pour les pièces Ram en Suède en raison du peu d'entre eux autour, donc je vends sur Ebay.

L'expédition sera avec un numéro de suivi de la Suède.

Toutes les questions s'il vous plaît demander. Pour toute question concernant l'année où ce harnais conviendra, veuillez vous adresser à un concessionnaire ou consulter le site Web en ligne."
Revenir en haut Aller en bas
THE BEEAST

Grand dodgiste

avatar


Masculin Nombre de messages : 3358
Age : 53
Localisation : Poitiers
Véhicule : 2005 Dodge RAM 1500 4x4 HEMI 5.7L Edition Limitée Rumble Bee N°2306 / 2005 Chrysler 300C 5,7L Hemi berline
Date d'inscription : 26/09/2010

MessageSujet: Re: Ratés d'allumage!   Mer 13 Juin 2018 - 10:22

à ta place, avant de me lancer dans un tel achat, je contrôlerais la continuité de chaque fil du faisceau.
Bon.....j'admet que c'est du boulot mais c'est faisable à l'aide d'un multimètre et du service manual que tu dois avoir je suppose.
Revenir en haut Aller en bas
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Dim 24 Juin 2018 - 19:33

Bonsoir à vous,
Alors je continue mes recherches... J'ai défait le faisceau électrique, à ma grande surprise, j'ai trouvé des fils collés, du cuivre à nu... J'ai l'impression que ça a chauffé dans ce micmac! alors j'ai refait... Soudure, thermocollant... Et après avoir tout remis en place, j'ai remis en marche mon truck...
P0300 apparaît; Alors j'ai changé capteurs de cliquetis, capteur arbre à came, et capteur vilebrequin... Et toujours P0300. Décourageant!
Bonne fin de dimanche!
Revenir en haut Aller en bas
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Sam 25 Aoû 2018 - 9:10

Bonjour à Tous,
Je continue avec mes tracas sur mon "Truck"...
Alors j'ai dépouillé le faisceau électrique depuis le calculateur, jusqu'aux bobines/injecteurs; et surprise une partie des fils étaient collés entre eux, certains même dénudés (j'ai zappé de faire es clichés, mais bizarre!)... J'ai tout refait, j'ai changé une partie du faisceau "des injecteurs/bobines jusqu'aux broches du calculateur! C'est un beau "bordel-patience!" le temps de repèrer les fils du point A au point B, de tous les reconnecter, et les remettre à peu près en place... Il me reste à ranger l'arrivée au calculateur...
Mais à la mise en route du moteur... "Raté d'allumage cylindre 5" Suspect Suspect No! Je ne sais plus... Des heures passées à croire que je vais enfin solutionner un problème et 'nada'!
Certains fils ont été épissurés avec le câblage du GPL, ce qui me paraît logique, mais les sections de fil ne sont pas les mêmes. le câblage GPL est bien plus fin que le faisceau origine!
Alors j'ai démonté la bobine 5, nettoyé les 2 bougies iridium qui étaient un peu blanchies, mais le problème persiste lorsque je monte dans les tours!Sad
Je pense que je vais devoir prendre contact avec un mécano US qui pourra peut-être m'aiguiller? Nous en aurions un très bien (d'après "les amis du Baranous") sur Besançon, à Thise!
Bon week-end à vous tous! Very Happy Smile
Revenir en haut Aller en bas
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Sam 25 Aoû 2018 - 9:12

Oups, je viens de voir que je vous avais deux fois la même chose...
Revenir en haut Aller en bas
Crazypete

Second dodgiste

avatar


Masculin Nombre de messages : 914
Age : 51
Localisation : Comines, Nord, tout près de la Belgique
Véhicule : Dodge Charger SRT8 BVA
Date d'inscription : 08/08/2010

MessageSujet: Re: Ratés d'allumage!   Dim 26 Aoû 2018 - 7:38

As-tu essayé de permuter la bobine du cylindre 5 avec celle d'un autre cylindre ?
Si le défaut passe sur l'autre cylindre, la bobine est en cause...
Revenir en haut Aller en bas
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Dim 26 Aoû 2018 - 8:57

Bonjour Crazypete,
Oh oui, j'ai déjà effectué la manip une paire de fois, j'ai même changé les bobines... J'ai fait de même avec les bougies...
Bon Dimanche! Very Happy Smile
Revenir en haut Aller en bas
Navarro78

Débutant dodgiste

avatar


Masculin Nombre de messages : 285
Age : 44
Localisation : Houilles
Véhicule : Dodge ram laramie 2014
Date d'inscription : 11/09/2013

MessageSujet: Re: Ratés d'allumage!   Lun 27 Aoû 2018 - 12:23

Salut laurent j’ai un probleme similaire sur le cylindre n 4 en passant la valise c est que sa m indique probleme de bobine allumage sauf que quand je mais le gpl bizarement plus de probleme tou fonctionne bien
Revenir en haut Aller en bas
http://bricoservices.blogspot.fr/
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Mar 28 Aoû 2018 - 7:20

Bonjour Navarro78,

Il est vrai qu'il y a une légère amélioration lorsque je passe du E85 au GPL, mais le problème persiste lorsque je monte dans les tours, surtout dans les côtes! Et en plus, ça ne pousse pas... J'ai l'impression qu'il manque un vitesse??? Mais ce doit être un autre souci... En plus!
Revenir en haut Aller en bas
Navarro78

Débutant dodgiste

avatar


Masculin Nombre de messages : 285
Age : 44
Localisation : Houilles
Véhicule : Dodge ram laramie 2014
Date d'inscription : 11/09/2013

MessageSujet: Re: Ratés d'allumage!   Mar 28 Aoû 2018 - 7:22

Tu as tous essayer ? La bobine l’injecteur as tu verifier ra pompe a essence ?

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
http://bricoservices.blogspot.fr/
Navarro78

Débutant dodgiste

avatar


Masculin Nombre de messages : 285
Age : 44
Localisation : Houilles
Véhicule : Dodge ram laramie 2014
Date d'inscription : 11/09/2013

MessageSujet: Ratés d'allumage!   Mar 28 Aoû 2018 - 7:26

Mois je suis rentrer de momptellier comme sa au gpl et arriver a 130 je rebasculer en essence pour vider le maximum de mon reservoir et il vrai que arriver dans les cotes y avait des rater enorme et meme le voyant moteur c’est allumer a ce moment la j’ai preferer rester au gaz brice de lxcalibration ma qu’il avait certain model ou la pompe pouvait etre boucher c’est a dire le tamis qui sert de filtre je ne les pas demonter de toute facon sa a certainement gripper quelque part soit la pompe soit l’injecteur

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
http://bricoservices.blogspot.fr/
Laurent-39

Bébé dodgiste

avatar


Masculin Nombre de messages : 161
Age : 49
Localisation : Vaux les Saint Claude
Véhicule : Dodge Ram 1500 MégaCab 4x4 SLT 2006
Date d'inscription : 23/11/2014

MessageSujet: Re: Ratés d'allumage!   Mer 29 Aoû 2018 - 7:15

Bonjour Navarro78,
Ma pompe à essence est récente, j'ai dû déposer le réservoir au moins trois fois suite à des soucis là-dessus. Mais je peux envisager de renouveler l'opération une nouvelle fois! Histoire de ne pas perdre la main, d'autant que si je décèle un souci, j'ai une pompe d'avance! Very Happy Arrow Smile
Bonne journée
Revenir en haut Aller en bas
Navarro78

Débutant dodgiste

avatar


Masculin Nombre de messages : 285
Age : 44
Localisation : Houilles
Véhicule : Dodge ram laramie 2014
Date d'inscription : 11/09/2013

MessageSujet: Re: Ratés d'allumage!   Mer 29 Aoû 2018 - 7:58

Effectivement ta fait le tour reste a faire un test de compression pour savoir si ta pas une prise d’air sur un cylindre
Revenir en haut Aller en bas
http://bricoservices.blogspot.fr/
Contenu sponsorisé





MessageSujet: Re: Ratés d'allumage!   

Revenir en haut Aller en bas
 

Ratés d'allumage!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DODGE.FORUMPRO.FR :: La gamme Dodge :: Ram :: Mécanique et entretien-